
        <!doctype html>
        <html lang="en">
            <head>
                <!-- GMA | e4ec4decb02e | 167 | bd7360751a0054b4f0254e41bfc51d4999ae6dc2 | Wed, 14 Sep 2022 12:20:42 GMT -->
                <title data-react-helmet="true">Queen Elizabeth II&#x27;s coffin moved to Westminster Hall: See which royal family members are joining procession - Good Morning America</title>
                <meta data-react-helmet="true" name="description" content="King Charles and his sons are among those joining the procession."/><meta data-react-helmet="true" name="keywords" content="Queen Elizabeth II, coffin, final return, uk, united kingdom, Edinburgh, London, Princess Royal, gma"/><meta data-react-helmet="true" name="copyright" content="2022 ABC News Internet Ventures. All rights reserved."/><meta data-react-helmet="true" name="author" content="Good Morning America"/><meta data-react-helmet="true" name="robots" content="index, follow"/><meta data-react-helmet="true" property="fb:admins" content="704409894"/><meta data-react-helmet="true" property="fb:app_id" content="158648651465482"/><meta data-react-helmet="true" name="fb_title" content="Queen Elizabeth II&#x27;s coffin moved to Westminster Hall: See which royal family members are joining procession"/><meta data-react-helmet="true" property="og:site_name" content="Good Morning America"/><meta data-react-helmet="true" property="og:url" content="https://www.goodmorningamerica.com/news/story/queen-elizabeth-iis-coffin-moved-westminster-hall-royal-89824245"/><meta data-react-helmet="true" property="og:title" content="Queen Elizabeth II&#x27;s coffin moved to Westminster Hall: See which royal family members are joining procession"/><meta data-react-helmet="true" property="og:description" content="King Charles and his sons are among those joining the procession."/><meta data-react-helmet="true" property="og:image" content="https://s.abcnews.com/images/International/king-charles-queen-elizabeth-buckingham-palace-gty-jt-220913_1663108693253_hpMain_16x9_608.jpg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="@gma"/><meta data-react-helmet="true" property="twitter:creator" content="Good Morning America"/><meta data-react-helmet="true" property="twitter:title" content="Queen Elizabeth II&#x27;s coffin moved to Westminster Hall: See which royal family members are joining procession"/><meta data-react-helmet="true" property="twitter:description" content="King Charles and his sons are among those joining the procession."/><meta data-react-helmet="true" property="twitter:url" content="https://goodmorningamerica.com/news/story/queen-elizabeth-iis-coffin-moved-westminster-hall-royal-89824245"/><meta data-react-helmet="true" property="twitter:image" content="https://s.abcnews.com/images/International/king-charles-queen-elizabeth-buckingham-palace-gty-jt-220913_1663108693253_hpMain_16x9_608.jpg"/><meta data-react-helmet="true" property="twitter:image:alt" content="PHOTO: King Charles III bows as he watches along with the Duke and Duchess of Sussex from a window as the hearse carrying the coffin of Queen Elizabeth II arrives at Buckingham Palace, in London, on Sept. 13, 2022."/><meta data-react-helmet="true" property="twitter:image:width" content="640"/><meta data-react-helmet="true" property="twitter:image:height" content="360"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//d32rtoyz6r06ud.cloudfront.net" rel="preconnect" />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/gma/bd7360751a00-release-09-13-2022.0/client/css/gma.css" />
                <link data-react-helmet="true" rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/gma/bd7360751a00-release-09-13-2022.0/client/css/article.css"/><link data-react-helmet="true" rel="canonical" href="https://www.goodmorningamerica.com/news/story/queen-elizabeth-iis-coffin-moved-westminster-hall-royal-89824245"/><link data-react-helmet="true" rel="amphtml" href="https://www.goodmorningamerica.com/amp/news/story/queen-elizabeth-iis-coffin-moved-westminster-hall-royal-89824245"/><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="shortcut icon" href="https://www.goodmorningamerica.com/static/assets/images/favicon.ico" type="image/x-icon"/><link data-react-helmet="true" rel="preload" as="image" href="https://s.abcnews.com/images/International/king-charles-queen-elizabeth-buckingham-palace-gty-jt-220913_1663108693253_hpMain_16x9_992.jpg"/>
            </head>
            <body>
                <div id="gma"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="gma-app"><div class="global-header"><nav class="global-nav" role="navigation"><div class="container"><h1 class="logo"><a class="AnchorLink" tabindex="0" href="/"><span class="icon-gma-logo"></span></a></h1><nav class="mobile-nav"><div class="mobile-nav-inner"><div class="hamburger menu-closed"><span class="sr-only">Open menu</span></div><div class="mobile-nav-wrapper"><h1 class="logo"><a class="AnchorLink" tabindex="0" href="/"><span class="icon-gma-logo bw-logo"></span></a></h1><div class="mobile-scroll-wrapper"><ul class="mobile-sections"><li><a class="AnchorLink video" tabindex="0" href="/video">Video</a></li><li><a class="AnchorLink shop" tabindex="0" href="/shop">Shop</a></li><li><a class="AnchorLink wellness" tabindex="0" href="/wellness">Wellness</a></li><li><a class="AnchorLink food" tabindex="0" href="/food">Food</a></li><li><a class="AnchorLink culture" tabindex="0" href="/culture">Culture</a></li><li><a class="AnchorLink family" tabindex="0" href="/family">Family</a></li><li><a class="AnchorLink living" tabindex="0" href="/living">Living</a></li><li><a class="AnchorLink style" tabindex="0" href="/style">Style</a></li></ul><ul class="mobile-topics"><li><a class="AnchorLink" tabindex="0" href="/travel">Travel</a></li><li><a class="AnchorLink" tabindex="0" href="/news">News</a></li><li><a class="AnchorLink" tabindex="0" href="/culture/story/good-morning-america-2022-summer-concert-series-lineup-85593912">Summer Concert Series</a></li><li><a class="AnchorLink" tabindex="0" href="/culture/story/gma-inspiration-list-celebrating-lgbtq-youth-making-change-85525034">GMA Inspiration List</a></li><li><a class="AnchorLink" tabindex="0" href="/bookclub">Book Club</a></li><li><a class="AnchorLink" tabindex="0" href="/topics/Debt">Debt</a></li><li><a class="AnchorLink" tabindex="0" href="/video/gma3">GMA3: WYNTK</a></li></ul><ul class="mobile-oneid"><li><div class="oneid-buttons-container"><div><a class="AnchorLink oneid-link oneid-signup" tabindex="0" href="/newsletter">Newsletter</a><a class="AnchorLink oneid-link oneid-login disabled" tabindex="0">Log In</a></div></div></li></ul><div><ul class="SocialLinks mobile"><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/GoodMorningAmerica/"><div class="icon-facebook"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/goodmorningamerica/"><div class="icon-instagram"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.tiktok.com/@gma"><div class="icon-tiktok"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://twitter.com/gma"><div class="icon-twitter"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.pinterest.com/gma/"><div class="icon-pinterest"></div></a></li></ul></div><ul class="drop-down-list dditem"><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/">Privacy Policy</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/">Your CA Privacy Rights</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/">Children&#x27;s Online Privacy Policy</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11">Interest-Based Ads</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://disneytermsofuse.com/">Terms of Use</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink ot-sdk-show-settings" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a><span class="m-dash"> — </span></li><li class="dditem footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://abcnews.go.com/Site/page?id=3068843">Contact Us</a><span class="m-dash"> — </span></li><li class="footer-links copyright-line">Copyright © <!-- -->2022<!-- --> ABC News Internet Ventures. All Rights Reserved.</li></ul></div></div><div><button class="Button Button--default search-toggle btn-icon search-closed" tabindex="0"><div class="search-icon-container"><span class="icon-search"></span><span class="sr-only">Search</span></div></button><form class="search-input-container -inactive"><input class="global-search-input" placeholder="Search topics, writers and more"/></form></div></div></nav></div></nav></div><div class="FeatureBanner solid-background shop"><div class="container"><div class="FeatureBanner__Inner"><h1 class="FeatureBanner__Message"><a class="AnchorLink" tabindex="0" href="/shop/story/-89817779">&#x27;GMA&#x27; Deals &amp; Steals on skin care and sleep</a></h1><div class="close-btn"></div></div></div></div><div class="global-view"><div class="page-container"><main class="Article-container"><div><div></div><div class="row-content"><main class="article-container"><article class="article news"><header class="article-header landscape story"><div class="article-meta-container pattern-before"><div class="container"><div class="article-meta solid-background"><div class="category-date-container"><ul class="breadcrumbs"><li class="article-category"><a class="AnchorLink" tabindex="0" href="/news">news</a></li><li class="article-tag"><span class="icon-arrow-right"></span><a class="AnchorLink" tabindex="0" href="/topics/QueenElizabeth">Queen Elizabeth</a></li><li><span class="article-date">September 14, 2022</span></li></ul></div><h1 class="article-headline" role="heading">Queen Elizabeth II&#x27;s coffin moved to Westminster Hall: See which royal family members are joining procession</h1></div></div></div><div class="article-media-container"><div class="container"><div class="article-media-wrap"><div class="InlineVideo article-media video"><div class="InlineVideo__wrapper"><div class="article-media-splash"><div><figure class="Image aspect-ratio--parent"><div class="RatioFrame aspect-ratio--16x9"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="PHOTO: King Charles III bows as he watches along with the Duke and Duchess of Sussex from a window as the hearse carrying the coffin of Queen Elizabeth II arrives at Buckingham Palace, in London, on Sept. 13, 2022." class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure><div class="play-button-container grow-in"><div class="play-button"><span class="icon-play-icon icon-play"></span></div></div><div class="timecode">3:15</div><div class="photo-credit">Jeremy Selwyn, Pool via AP</div></div></div></div></div><div class="article-media-meta"><figcaption class="article-media-caption">Queen’s family unite in farewell to late monarch</figcaption></div></div></div></div><div class="container"><div class="article-copy"><div class="article-tools-horizontal"><div class="article-byline" role="complementary"><div class="article-byline-inner"><div class="gma-image-container article-author-image"><img class="rounded-circle" src="data:image/png;base64,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" alt=""/></div><span class="byline-text"><span class="byline-label">By </span><span><span><a class="AnchorLink" tabindex="0" href="/author/Katie_Kindelan">Katie Kindelan</a></span></span></span></div></div><div class="article-share-horizontal"><div><ul class="share-buttons articleHeader"><li class="icon-facebook"></li><li class="icon-twitter"></li><li class="icon-pinterest"></li><li class="icon-mail"></li></ul></div></div></div></div></div></header><section class="article-body landscape"><div class="container"><div class="article-body-inner"><div class="article-section"><div class="article-copy"><hr class="invisible-hr"/><aside class="article-tools sticky"><div class="share-header">Share —</div><div><ul class="share-buttons articleTools"><li class="icon-facebook"></li><li class="icon-twitter"></li><li class="icon-pinterest"></li><li class="icon-mail"></li></ul></div><div class="article-tools-newsletter"><figure class="wakeup-logo"><picture><img src="https://www.goodmorningamerica.com/static/assets/images/gma-newsletters-logo.png" alt="GMA Newsletters" width="384" height="94"/></picture></figure><div class="share-header newsletter font-smooth"><strong>Sign up for our newsletters to get GMA delivered to your inbox every morning!</strong></div><div></div><div class="Loader"><div class="Loader__spinner Loader__spinner--inline"></div></div></div></aside><div class="center"><div class="ad-item incontent-ad"><div data-box-type="fitt-adbox-incontent1"><div class="Ad incontent1 ad-slot" data-slot-type="incontent1" data-collapse-before-load="true" data-slot-kvps="tag=undefined,objid=undefined,pgn=undefined,pgtyp=article,lang=en,sp=goodmorningamerica,programmatic=true,bundleId=com.abcnews,pos=incontent1"></div></div></div></div><div><p><a href="https://www.goodmorningamerica.com/culture/story/william-kate-prince-princess-wales-titles-king-charles-89542669" target="_blank">Prince William and his wife Catherine</a>, the Princess of Wales, and <a href="https://www.goodmorningamerica.com/culture/story/prince-harry-meghans-children-line-royal-titles-queen-89589943" target="_blank">Prince Harry and his wife Meghan</a>, the Duchess of Sussex, will reunite publicly again Wednesday when they join royal family members in a procession <a href="https://www.goodmorningamerica.com/news/story/queen-elizabeth-longest-reigning-british-monarch-dies-96-18641713" target="_blank">escorting Queen Elizabeth II's coffin</a> from Buckingham Palace to Westminster Hall.</p></div><div><p>William and Harry have <a href="https://www.goodmorningamerica.com/news/story/prince-harry-remembers-1st-time-queen-hugged-beloved-89741885" target="_blank">publicly shown unity</a> in the days since their grandmother's death, despite reportedly <a href="https://www.goodmorningamerica.com/culture/story/buckingham-palace-reportedly-hires-law-firm-investigate-bullying-76462450" target="_blank">having a strained relationship</a> since <a href="https://www.goodmorningamerica.com/culture/story/prince-harry-meghan-year-announcing-decision-exit-royal-75047431" target="_blank">Harry and Meghan left their senior royal roles</a> in 2020.</p></div><div><p><a href="https://www.goodmorningamerica.com/culture/story/prince-harry-meghan-working-memoir-podcast-happen-queen-89762226" target="_blank">William invited the Sussexes</a> to join him and Kate over the weekend as they viewed tributes to the queen outside of Windsor Castle and to speak with members of the public, a representative for William told ABC News.</p></div><div class="gma-embed-img-wrap gma-embed-img-wrap-full"><div class="gma-embed-img-inner"><img class="gma-embed-img" src="https://s.abcnews.com/images/International/royals-flowers-2-gty-rc-220910_1662842218693_hpEmbed_3x2_992.jpg" alt="PHOTO: Prince Harry, Duke of Sussex, left, his wife Meghan, Duchess of Sussex, William, Prince of Wales and his wife Catherine, Princess of Wales look at floral tributes laid by members of the public on the Long Walk at Windsor Castle on Sept. 10, 2022."/><div class="photo-credit">Kirsty O&#x27;connor/POOL/AFP via Getty Images</div></div><figcaption class="embed-media-caption">Prince Harry, Duke of Sussex, left, his wife Meghan, Duchess of Sussex, William, Prince of Wales and his wife Catherine, Princess of Wales look at floral tributes laid by members of the public on the Long Walk at Windsor Castle on Sept. 10, 2022.</figcaption></div><div><p>On Tuesday, Harry and Meghan were among the family members who, along with William and Kate, <a href="https://abcnews.go.com/International/live-updates/queen-elizabeth-health/?id=89519988#89645943" target="_blank">privately welcomed the queen's coffin back home to Buckingham Palace</a> for the final time.</p></div><div class="gma-embed-img-wrap gma-embed-img-wrap-full"><div class="gma-embed-img-inner"><img class="gma-embed-img" src="https://s.abcnews.com/images/International/king-charles-queen-elizabeth-buckingham-palace-gty-jt-220913_1663108693253_hpMain_16x9_992.jpg" alt="PHOTO: King Charles III bows as he watches along with the Duke and Duchess of Sussex from a window as the hearse carrying the coffin of Queen Elizabeth II arrives at Buckingham Palace, in London, on Sept. 13, 2022."/><div class="photo-credit">Jeremy Selwyn, Pool via AP</div></div><figcaption class="embed-media-caption">King Charles III bows as he watches along with the Duke and Duchess of Sussex from a window as the hearse carrying the coffin of Queen Elizabeth II arrives at Buckingham Palace, in London, where it will rest overnight in the Bow Room, on Sept. 13, 2022.</figcaption></div><div><p>And on Wednesday, the two couples will again be together in support of the queen, whose coffin will be taken by procession to Westminster Hall, where, after a short service led by the Archbishop of Canterbury, it will lie in state until her <a href="https://www.goodmorningamerica.com/news/story/operation-london-bridge-unicorn-effect-queen-elizabeth-iis-89583991" target="_blank">state funeral on Sept. 19 at Westminster Abbey</a>.</p></div><div class="gma-editors-pick news"><span class="gma-editors-pic-title font-bold">Editor&#x27;s Picks</span><ul><li><div class="picks-num font-bold">1</div><div class="picks-box"><div class="picks-headline"><a href="https://www.goodmorningamerica.com/culture/story/prince-harry-meghans-children-line-royal-titles-queen-89589943">Prince Harry and Meghan’s children in line to get new royal titles after Queen Elizabeth II&#x27;s death</a></div><div class="picks-date">September 9, 2022</div></div></li><li><div class="picks-num font-bold">2</div><div class="picks-box"><div class="picks-headline"><a href="https://www.goodmorningamerica.com/news/story/operation-london-bridge-unicorn-effect-queen-elizabeth-iis-89583991">Queen Elizabeth II dies at 96: What to expect each day leading up to her funeral at Westminster Abbey</a></div><div class="picks-date">September 13, 2022</div></div></li><li><div class="picks-num font-bold">3</div><div class="picks-box"><div class="picks-headline"><a href="https://www.goodmorningamerica.com/news/story/king-charles-iii-queen-camilla-press-secretary-bond-89740605">King Charles III and Queen Camilla: Former press secretary on their bond</a></div><div class="picks-date">September 12, 2022</div></div></li></ul></div><div><p>The procession will be a personal and somber event, as the queen's family walks in silence on the roughly two-mile route.</p></div><div><p>In 2021, William and Harry walked in the same row <a href="https://www.goodmorningamerica.com/news/story/princes-william-harry-walk-prince-philips-coffin-20-77084646" target="_blank">in the procession for their grandfather Prince Philip</a>, who was married to the queen for 73 years at the time of his death.</p></div><div class="gma-embed-img-wrap gma-embed-img-wrap-full"><div class="gma-embed-img-inner"><img class="gma-embed-img" src="https://s.abcnews.com/images/International/prince-philip-funeral-william-harry-gty-jt-210417_1618668854018_hpMain_2_16x9_992.jpg" alt="PHOTO: Vice-Admiral Sir Timothy Laurence, Peter Phillips, Prince William, Duke of Cambridge and Prince Harry, Duke of Sussex walk during the Ceremonial Procession at Windsor Castle on April 17, 2021, in Windsor, England."/><div class="photo-credit">Alastair Grant/WPA Pool via Getty Images</div></div><figcaption class="embed-media-caption">Vice-Admiral Sir Timothy Laurence, Peter Phillips, Prince William, Duke of Cambridge and Prince Harry, Duke of Sussex walk during the Ceremonial Procession at Windsor Castle on April 17, 2021, in Windsor, England.</figcaption></div><div><p>Watching the brothers walk together behind Philip's coffin brought back memories of a lasting image of William and Harry: the two brothers <a href="https://www.goodmorningamerica.com/culture/story/prince-harry-honors-late-moms-legacy-day-hope-88749847" target="_blank">walking behind the coffin of their mother, Princess Diana,</a> at her 1997 funeral.</p></div><div class="gma-embed-img-wrap gma-embed-img-wrap-full"><div class="gma-embed-img-inner"><img class="gma-embed-img" src="https://s.abcnews.com/images/GMA/prince-william-harry-diana-funeral-gty-jt-210415_1618502982971_hpEmbed_13x16_992.jpg" alt="PHOTO: The Duke of Edinburgh, Prince William, Earl Spencer, Prince Harry and the Prince of Wales follow the coffin of Diana, Princess of Wales, to Westminster Abbey for her funeral service on Sept. 6, 1997, in London."/><div class="photo-credit">Adam Butler/PA Images via Getty Images, FILE</div></div><figcaption class="embed-media-caption">The Duke of Edinburgh, Prince William, Earl Spencer, Prince Harry and the Prince of Wales follow the coffin of Diana, Princess of Wales, to Westminster Abbey for her funeral service on Sept. 6, 1997, in London.</figcaption></div><div><p>Now, the two brothers, whose father is now the monarch, <a href="https://www.goodmorningamerica.com/news/story/king-charles-iii-britain-65292669" target="_blank">King Charles III</a>, will walk together again in honor of the queen, <a href="https://www.goodmorningamerica.com/culture/story/grandma-goals-queen-elizabeth-ii-grandkids-great-grandchildren-62564789" target="_blank">whom they lovingly knew as "Granny</a>."</p></div><div><h2>Here is a look at all the royal family members joining the procession Wednesday.</h2></div><div><p><strong>Walking in the procession behind the coffin:</strong></p></div><div><p><strong>King Charles III</strong>, the eldest child of the queen and Philip.</p></div><div><p><strong>Prince William</strong>, grandson of the queen and Philip, and the eldest son of Charles.</p></div><div><p><strong>Prince Harry</strong>, grandson of the queen and Philip, and the younger son of Charles.</p></div><div><p><strong>Prince Andrew</strong>, third eldest child of the queen and Philip.</p></div><div><p><strong>Prince Edward</strong>, fourth and youngest child of the queen and Philip.</p></div><div><p><strong>Anne, the Princess Royal</strong>, the second eldest child of the queen and Philip.</p></div><div><p><strong>Vice Admiral Sir Tim Laurence</strong>, the husband of Princess Anne.</p></div><div><p><strong>Peter Phillips</strong>, the eldest grandchild of the queen and Philip, and the eldest child of Princess Anne and her former husband.</p></div><div><p><strong>Duke of Gloucester</strong>, cousin of the queen.</p></div><div><p><strong>Earl of Snowdon</strong>, nephew of the queen.</p></div><div><p><strong>Following the procession by car:</strong></p></div><div><p><strong>Queen Camilla</strong>, daughter-in-law of the queen.</p></div><div><p><strong>Catherine, the Princess of Wales</strong>, granddaughter-in-law of the queen.</p></div><div><p><strong>Meghan, the Duchess of Sussex</strong>, granddaughter-in-law of the queen.</p></div><div><p><strong>Sophie, the Countess of Wessex</strong>, daughter-in-law of the queen.</p></div></div></div></div></div></section><div class="newsletter-band row-content solid-band"><section class="container"><div class="newsletter-module row justify-content-between align-items-center flex-column flex-md-row"><figure class="wakeup-logo col-12 col-lg-6"><figure class="Image aspect-ratio--parent wakeup-logo col-12 col-md-5 col-lg-4"><div class="RatioFrame aspect-ratio--auto"></div><div class="Image__Wrapper Image__Wrapper--relative"><img alt="GMA Newsletters" class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure></figure><figcaption class="col-12 col-lg-6"><h2 class="newsletter-headline"><strong>Sign up for our newsletters to get GMA delivered to your inbox every morning!</strong></h2><div></div><div class="Loader"><div class="Loader__spinner Loader__spinner--inline"></div></div></figcaption></div></section></div><div class="relateds no-gutters"><div class="headlines-skin container"><a href="/news"><h2 class="index-header"><span>Up Next in <!-- -->news</span></h2></a><div class="row"><div class="relateds-content col-md-4"><a class="AnchorLink row no-gutters" tabindex="0" href="/news/story/mother-relives-horrific-car-crash-involving-nfl-coach-89846272"><figure class="media col-4 col-md-12 col-lg-4"><div class="media-splash"><picture><figure class="Image aspect-ratio--parent"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="PHOTO: Felicia Miller is the mother of Ariel, the little girl who was critically injured in a car accident in Feb. 2021." class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure></picture></div></figure><div class="headlines-meta to-left-meta relateds-meta col-8 col-md-12 col-lg-8"><h1><span>Mother relives horrific car crash involving former NFL coach that left her daughter critically injured: &#x27;She didn&#x27;t recognize me&#x27;</span></h1><div class="index-date">September 14, 2022</div></div></a></div><div class="relateds-content col-md-4"><a class="AnchorLink row no-gutters" tabindex="0" href="/news/story/operation-london-bridge-unicorn-effect-queen-elizabeth-iis-89583991"><figure class="media col-4 col-md-12 col-lg-4"><div class="media-splash"><picture><figure class="Image aspect-ratio--parent"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="PHOTO: Floral tributes are laid outside the gates to Windsor Castle on Sept. 9, 2022 in Windsor, U.K." class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure></picture></div></figure><div class="headlines-meta to-left-meta relateds-meta col-8 col-md-12 col-lg-8"><h1><span>Queen Elizabeth II dies at 96: What to expect each day leading up to her funeral at Westminster Abbey</span></h1><div class="index-date">September 13, 2022</div></div></a></div><div class="relateds-content col-md-4"><a class="AnchorLink row no-gutters" tabindex="0" href="/news/story/princess-anne-accompanies-queen-elizabeth-iis-coffin-step-89754067"><figure class="media col-4 col-md-12 col-lg-4"><div class="media-splash"><picture><figure class="Image aspect-ratio--parent"><div class="RatioFrame aspect-ratio--1x1"></div><div class="Image__Wrapper aspect-ratio--child"><img alt="PHOTO: Princess Anne watches as the coffin of Queen Elizabeth II is taken to a hearse as it departs St Giles&#x27; Cathedral, in Edinburgh,  Sept. 13, 2022." class="" data-mptype="image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></figure></picture></div></figure><div class="headlines-meta to-left-meta relateds-meta col-8 col-md-12 col-lg-8"><h1><span>Princess Anne accompanies Queen Elizabeth II&#x27;s coffin every step of final journey</span></h1><div class="index-date">September 13, 2022</div></div></a></div></div></div></div></article></main></div><div class="ScrollSpy_container"><span></span></div></div></main></div></div><footer class="gma-footer container"><div class="global-footer"><div class="row"><div class="col-12 col-lg-3 col-xl-4 logo-col"><h1 class="logo"><a class="AnchorLink" tabindex="0" href="/"><span class="icon-gma-logo"></span></a></h1></div><div class="col-6 col-md footer-column"><ul class="footer-group-a"><li class="footer-links"><a class="AnchorLink" tabindex="0" href="https://www.goodmorningamerica.com/news/story/check-latest-gma-contest-campaigns-54593523">Contests</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://disneytermsofuse.com/">Terms of Use</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/">Privacy Policy</a></li><li class="footer-links"><a class="AnchorLink ot-sdk-show-settings" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/">Children’s Online Privacy Policy</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://disneyadsales.com/our-brands/abc-news/">Advertise with us</a></li></ul></div><div class="col-6 col-md footer-column"><ul class="footer-group-b"><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/">Your CA Privacy Rights</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://preferences-mgr.truste.com/?type=abcnews&amp;affiliateId=11">Interest-Based Ads</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.nielsen.com/digitalprivacy">About Nielsen Measurement</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://abcnewspr.tumblr.com">Press</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://abcnews.go.com/Site/page?id=3068843">Feedback</a></li></ul></div><div class="col-6 col-md footer-column"><ul class="footer-group-c"><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://abcnews.go.com/">ABC News</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://abc.go.com">ABC</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" href="/video/all-videos">All Videos</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" href="/topics">All Topics</a></li><li class="footer-links"><a class="AnchorLink" tabindex="0" href="https://www.goodmorningamerica.com/sitemap.xml">Sitemap</a></li></ul></div><div class="col-md social-links-container-desktop"><div><ul class="SocialLinks footerShell"><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/GoodMorningAmerica/"><div class="icon-facebook"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.instagram.com/goodmorningamerica/"><div class="icon-instagram"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.tiktok.com/@gma"><div class="icon-tiktok"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://twitter.com/gma"><div class="icon-twitter"></div></a></li><li><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://www.pinterest.com/gma/"><div class="icon-pinterest"></div></a></li></ul></div></div></div><div class="row"><div class="col-md-12"><div class="copyright-line">Copyright © <!-- -->2022<!-- --> ABC News Internet Ventures. All Rights Reserved.</div></div></div></div></footer><div class="sticky-footer"><ul class="sticky-footer-list"><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/">Privacy Policy</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/current-privacy-policy/your-california-privacy-rights/">Your CA Privacy Rights</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/for-parents/childrens-online-privacy-policy/">Children&#x27;s Online Privacy Policy</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://preferences-mgr.truste.com/?type=abcnews&amp;amp;affiliateId=11">Interest-Based Ads</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://disneytermsofuse.com/">Terms of Use</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink ot-sdk-show-settings" tabindex="0" rel="noopener noreferrer" target="_blank" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a><span>— </span></li><li class="sticky-footer-list-item"><a class="AnchorLink" tabindex="0" rel="noopener noreferrer" target="_blank" href="http://abcnews.go.com/Site/page?id=3068843">Contact Us</a><span>— </span></li></ul><p class="sticky-footer-copyright">Copyright © <!-- -->2022<!-- --> ABC News Internet Ventures. All Rights Reserved.</p></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//d32rtoyz6r06ud.cloudfront.net/gma/bd7360751a00-release-09-13-2022.0/client";</script><script type="text/javascript" src="//d32rtoyz6r06ud.cloudfront.net/gma/bd7360751a00-release-09-13-2022.0/client/gma.js"></script><script type="text/javascript" src="//d32rtoyz6r06ud.cloudfront.net/gma/bd7360751a00-release-09-13-2022.0/client/article.js"></script>
            </body>
        </html>
    